Home    Forum    Cerca    FAQ    Iscriviti    Login


Nuova Discussione  Rispondi alla Discussione 
Pagina 1 di 1
 
 
PROBLEMA LBA5
Autore Messaggio
Rispondi Citando   Download Messaggio  
Messaggio PROBLEMA LBA5 
 
buon giorno sig. santagati....

la mia LBA 5 improvvisamente mentre suonavo ha cominciato a fare un CREPITIO...e s'e spenta

subito pero' s' e riaccesa

l'ho rispenta e provando a riaccenderla il tasto emette il crepitio

era gia successo e gliela mandai..adesso di nuovo la stessa cosa

non mi pare bello.....

grazie..mi puo ricordare cosa era successo e se posso farla sistemare senza spedirla???

ADESSO NON SI ACCENDE PIU DOPO UN LEGGERO LAMPEGGIARE DELLA LUCE

evitiamo l'uso dello stampatello maiuscolo, come da Regolamento. sardsurfer
 




Io uso: plettro e dita
 
Ultima modifica di sardsurfer il Mar 29 Set, 2015 15:03, modificato 2 volte in totale 
LAKLAND59 Invia Messaggio Privato
Torna in cimaVai a fondo pagina
Sicuro di aver cercato bene?

Rispondi Citando   Download Messaggio  
Messaggio Re: PROBLEMA LBA5 
 
Buonasera Michele.
Come già spiegato telefonicamente oggi, l'interruttore essendo un elemento elettromeccanico è soggetto a usura quindi sono possibili guasti dovuti o da usura meccanica o da scintillamento dei contatti interni.
Come mi ha già precisato telefonicamente, la testata è stata acquistata usata quindi non sappiamo la storia precedente al passaggio, in qualsiasi caso il primo evento di rottura dell'interruttore si è verificato a gennaio del 2014 e dopo la sostituzione dell'interruttore la testata è stata riconsegnata il 14 gennaio 2014 come da bollettino di consegna del corriere, sono passati quindi 1 anno e nove mesi.
L'interruttore che è stato montato su questa testata è stato fornito dalla RS Components che vanta forniture di elevata qualità ed anche abbastanza costose rispetto alla media di mercato, però questo per la mia filosofia costruttiva non è un problema nel senso che non bado tanto al prezzo, mi interessa soprattutto la qualità e quindi anche l'affidabilità. Il fatto che l'interruttore della sua testata si sia rotto dopo 1 anno e nove mesi è un fatto sì del tutto eccezzionale infatti è l'unico e solo finora caso di rottura dell'interruttore per la seconda volta però dopo un anno e nove mesi... (statisticamente  ci può pure stare dopo un anno e nove mesi d'uso nonostante la qualità dichiarata dal costruttore e le varie certificazioni di cui si fregia).
Ci sono vari fattori che possono influire sulla durata di un componente elettromeccanico come l'interruttore di accensione e in qualsiasi caso viene dichiarata dal costruttore una vita media che considera le varie condizioni ambientali e di carico con il numero di accensioni e spegnimenti che può sopportare. Ci può anche essere la "pecora nera" che invece di 5 anni cede dopo un anno e nove mesi.
In qualsiasi caso le ho già detto per telefono prima ancora di leggere il suo post su questo Forum, che avrei sostituito l'interruttore gratuitamente e quindi passare all'analisi delle parti dell'interruttore per capire il grado di usura e le causa del cedimento e confrontarli con i dati statistici del costruttore. Ripeto il suo caso è unico, ho avuto solo pochissimi singoli casi di guasto dell'interruttore ma dopo molti anni di utilizzo e questo è normale nell'ottica dell'usura di un componente con parti in movimento come può essere un interruttore o una ventola di raffeddamento.
Francamente dopo averle dichiarato la mia disponibilità alla riparazione gratuita e ribadisco prima di leggere il suo post, la frase "... non mi pare bello" per un guasto che nonostante la mia certosina attenzione si è ripetuto sullo stesso componente (che non costruisco io e quindi al di là delle mie possibilità di controllo) dopo un anno e nove mesi, non mi sembra generosa...
Rimango in attesa secondo accordi telefonici.
Cordialità.
 




Io uso: solo le dita

____________________
www.atsitaly.com
 
Ultima modifica di wideband il Mar 29 Set, 2015 22:10, modificato 1 volta in totale 
wideband Invia Messaggio Privato Invia Email HomePage
Torna in cimaVai a fondo pagina
Rispondi Citando   Download Messaggio  
Messaggio Re: PROBLEMA LBA5 
 
grazie caro santagati...tutto chiarito ..come da accordi ho spedito stamattina..arrivera in sicilia venerdì

spiego pure agli utenti del Forum che la mia frase NON MI PARE BELLO..non era astiosa ma frutto solamente di un po di amarezza..considerando che in questi giorni mi si e' rotto di tutto

computer mesaboogie macchina e adesso l'ats

non volevo assolutamente fare una critica alla professionalità del sig santagati che e' sempre perfetta ma solamente dolermi per la mia sfiga...   

grazie e a presto
 




Io uso: plettro e dita
 
LAKLAND59 Invia Messaggio Privato
Torna in cimaVai a fondo pagina
Rispondi Citando   Download Messaggio  
Messaggio Re: PROBLEMA LBA5 
 
I prodotti ATS, per quanto ottimi, varrebbero la spesa anche solo per il servizio clienti.

Questa è la mia esperienza.
 




Io uso: plettro e dita

____________________

 
sardsurfer Invia Messaggio Privato
Torna in cimaVai a fondo pagina
Rispondi Citando   Download Messaggio  
Messaggio Re: PROBLEMA LBA5 
 
Mi unisco al coro e quoto sardsurfer per rendere onore al Sig. Santagati, sempre disponibilissimo, gentile e dopo aver avuto il piacere di conoscerlo di persona al Music Wall di qualche settimana fa, posso dire anche simpatico.
Dei prodotti non dico nulla, sono più che ottimi
 




Io uso: plettro e dita

____________________
Almost An Addiction

Karma Shock
 
Dottor Dud Invia Messaggio Privato
Torna in cimaVai a fondo pagina
Mostra prima i messaggi di:    
 

Nuova Discussione  Rispondi alla Discussione  Pagina 1 di 1
 


NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Inserisci un link per questo argomento
URL
BBCode
HTML
 
NascondiArgomenti Simili
Argomento Autore Forum Risposte Ultimo Messaggio
No Nuovi Messaggi l'annoso problema dei DRM... ohiaia Discussioni a 360° 14 Ven 23 Mar, 2007 00:33 Leggi gli ultimi Messaggi
signorush
No Nuovi Messaggi Jazz Mex:problema Di Pickup? piccolobass Bassi&Co. 5 Lun 03 Set, 2007 12:03 Leggi gli ultimi Messaggi
Save
No Nuovi Messaggi Qualche problema ? dropdead87 Tip Box 3 Sab 18 Apr, 2015 17:18 Leggi gli ultimi Messaggi
sardsurfer
No Nuovi Messaggi Ampeg SVT-4 Pro,problema Di Clip Del Finale NoseBleed Ampli&Co. 31 Lun 24 Ago, 2015 01:22 Leggi gli ultimi Messaggi
Airin
No Nuovi Messaggi EDEN WT400 - problema altobasso Ampli&Co. 38 Lun 15 Ago, 2016 12:56 Leggi gli ultimi Messaggi
altobasso
 




 
Lista Permessi
Non puoi inserire nuovi Argomenti
Non puoi rispondere ai Messaggi
Non puoi modificare i tuoi Messaggi
Non puoi cancellare i tuoi Messaggi
Non puoi votare nei Sondaggi
Non puoi allegare files
Non puoi scaricare gli allegati
Non puoi inserire eventi calendario