Home    Forum    Cerca    FAQ    Iscriviti    Login


Nuova Discussione  Rispondi alla Discussione 
Pagina 1 di 1
 
 
Stranezze Nel Funzionamento Roland Ua55 Quad Capture, Problemi Apertura Pod Farm...
Autore Messaggio
Rispondi Citando   Download Messaggio  
Messaggio Stranezze Nel Funzionamento Roland Ua55 Quad Capture, Problemi Apertura Pod Farm Con Altri Programmi 
 
ciao, ho questi problemi.

1- non riesco in nessuna maniera a registrare in stereo. con gli stessi settaggi prendo la ux1 e mi registra in stereo, prendo la roland e mi registra solo 1 canale ( ho 2 input combo xlr-jack e dovrebbero essere stereo o mi sbaglio? sulla line6 ux1 dove collego il basso nell'input strumenti mi registra in stereo)

2- altra cosa: come apro pod farm o un altro vst, sento solo l'audio del programma mentre se ho aperto youtube, un file audio con media player non sento niente. se apro ad esempio audacity mi dice -errore nell'apertura dispositivo-. se chiudo pod farm, l'audio funziona normalmente però non capisco dove sbaglio. perchè se uso gli stessi settaggi con la line6 ux1 tutto funziona e con la roland no? ovviamente scheda audio aggiornata con ultimo bios e software. la qualità in registrazione è sensibilmente migliore della ux1 ma questi problemini mi stan facendo leggermente incazzare  
 




Io uso: plettro e dita

____________________
http://www.soundclick.com/bands/default.cfm?bandID=1301254

https://www.facebook.com/pages/Marijuanal/354225004678277
 
lidel Invia Messaggio Privato
Torna in cimaVai a fondo pagina
Sicuro di aver cercato bene?

Rispondi Citando   Download Messaggio  
Messaggio Re: Stranezze Nel Funzionamento Roland Ua55 Quad Capture, Problemi Apertura Pod Farm Con Altri Programmi 
 
ciao.

io ho avuto un sacco di problemi con questa scheda; infatti l'ho cambiata con una focusrite; non c'era verso di farla funzionare con windows
 




Io uso: plettro e dita
 
DieguzBass Invia Messaggio Privato
Torna in cimaVai a fondo pagina
Rispondi Citando   Download Messaggio  
Messaggio Re: Stranezze Nel Funzionamento Roland Ua55 Quad Capture, Problemi Apertura Pod Farm Con Altri Programmi 
 
DieguzBass, non dirmi questo, l'ho scelta al posto della focusrite per via dei preamp vs contenuti nella roland      
 




Io uso: plettro e dita

____________________
http://www.soundclick.com/bands/default.cfm?bandID=1301254

https://www.facebook.com/pages/Marijuanal/354225004678277
 
lidel Invia Messaggio Privato
Torna in cimaVai a fondo pagina
Mostra prima i messaggi di:    
 

Nuova Discussione  Rispondi alla Discussione  Pagina 1 di 1
 


NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Inserisci un link per questo argomento
URL
BBCode
HTML
 




 
Lista Permessi
Non puoi inserire nuovi Argomenti
Non puoi rispondere ai Messaggi
Non puoi modificare i tuoi Messaggi
Non puoi cancellare i tuoi Messaggi
Non puoi votare nei Sondaggi
Non puoi allegare files
Non puoi scaricare gli allegati
Non puoi inserire eventi calendario